» Off-"Flitsservice" » Auto's » On-board video   

Postingstijd interval gedetecteerd van 104.4 dagen. Deze pagina bevat dus deels relatief oude berichten.


 Pagina 2 van 3  [ 129 berichten ]
keokiracer
Master
 Bericht 
Blaataap schreef:
Het is weer wintertijd! En dat betekent in Groningen natuurlijk veel, heel veel fietsers zonder verlichting. Wat een genot.

Wat voor een vaag bord hangt daar op 0:16? (tijdelijke bord boven reclamezuil)

Blaataap
Master
 Bericht 
 
Schaamteloze sleep naar de nieuwe pagina :wink:
Link


Dat tijdelijke bord is een omleidingsroute voor verkeer met een aslast van >4 ton (uit mijn hoofd). Waar ik daar links ga, heb je vlak voor de brug nog een linksoptie en het is de bedoeling dat verkeer met een hogere aslast dan hierboven dus daar linksaf slaat. Dwars door een 'Duurzaam Veilige' zone-30 met eenrichtingsverkeer en precies genoeg ruimte in de breedte voor 1 auto en 1 fietser.
Nu staat in die straat ook met regelmaat een hele grote Hymer geparkeerd (deze) en dan ben ik benieuwd of het allemaal nog past :lol:

Dat tijdelijke bord staat er overigens al meer dan een jaar.

keokiracer
Master
 Bericht 
Ah, aslastbeperking. Leek wel op een Vmax van 40 of 45, vandaar dat ik het vroeg :wink:

Blaataap
Master
 Bericht 
 
Het bord is inderdaad niet goed te lezen in het filmpje, dat klopt. Ik vond het ontbreken van een tijdelijke snelheidslimiet van 30 ook vreemd (ik heb ook nog gevraagd aan mijn vriendin of ik niet een bordje 30 had gemist, maar dat bordje staat er dus gewoon helemaal niet...). Het is een onoverzichtelijke situatie zo en fietsers flikkeren zich met ware doodsverachting voor je auto.

keokiracer
Master
 Bericht 
Blaataap schreef:
en fietsers flikkeren zich met ware doodsverachting voor je auto.

Als ik de beelden van Dutch Bicycle Cam zie (ook uut Grunn) dan gebeurt dat ook voldoende zonder werkzaamheden :wink:

Blaataap
Master
 Bericht 
 
keokiracer schreef:
Als ik de beelden van Dutch Bicycle Cam zie (ook uut Grunn) dan gebeurt dat ook voldoende zonder werkzaamheden :wink:


Klopt, kijk maar naar de eerste clip uit die mini-compilatie :lol: Maar in dit geval maakt het aantal extra borden en dingen op de afgezette busbaan dat fietsers enorm slecht opvallen, zeker omdat vrijwel geen enkele fietser nog de moeite neemt om fatsoenlijke verlichting te voeren. Op die hele rit ben ik 3 mensen tegengekomen met fatsoenlijke fietsverlichting. Twee ervan heb ik in de video verwerkt want die zat toch al tussen twee fragmenten in.

Blaataap
Master
 Bericht 
 
Zo, kleine compilatie. Het begint met het type "chauffeurs" waar ik echt een grafhekel aan heb. En ja, het was een vrouw.
Link


Oh en keokiracer: Ik heb er nog even voor je naar gekeken. Dat bord heeft een aslastbeperking van 45 ton.

ZX-driver
Master
 Bericht 
Zo hee, die onopvallende politie-auto's gingen flink hard zeg! :o

bert65
Master
 Bericht 
AT?

Blaataap
Master
 Bericht 
 
Denk niet dat het AT was. Er zat behoorlijk wat tijd tussen beide voertuigen. Later kwam ook nog een Sprinter voorbij met toeters en bellen aan, maar die reed flink langzamer.

Fpsdoug
Master
 Bericht 
Ze gingen sowieso harder dan 50.

RRL
Master
 Bericht 
Keurig die Volvo aan zien komen :applaus:

Blaataap
Master
 Bericht 
 
Ik kwam vandaag achter deze truck te zitten. Ik gok op overbelading want ook in Hengelo zelf kwam deze truck niet boven de 45km/u uit en het stuk dat naar beneden loop richting het stoplicht lukte het hem om de 47km/u aan te tikken op de GPS. Optrekken duurde ook eeuwen.
Opvallend rijgedrag richting de invoeger, dus aan jullie de vraag: Wie zou er anders hebben gehandeld en hoe zou jullie eventuele oplossing er uit hebben gezien? :woop:

Link


En voor het archief:
Citaat:
a35 almelo ri enschede thv hmp 51.6 bij knpt azelo


Link


Virtueel koekje voor degene die de flitser meteen de eerste keer afspelen ziet :thumb:

ZX-driver
Master
 Bericht 
Ja, 0:08, :thumb: (heb alleen een keer terug moeten spoelen om het juiste getal te vermelden!) :wink:

Die eerste was prima, zo heb ik het al in meerdere filmpjes gezien.
Al had ik hier even het idee dat de truck je er al eerder langs wilde laten!

Blaataap
Master
 Bericht 
 
Ja, dat idee had ik ook, maar die truck was me iets teveel aan het zwalken om er via de rijstrook langs te ploegen. En ach, het was verder rustig en als ik écht wil kan ik 100km/u in 2 doen, maar dat was niet noodzakelijk :wink:

Oh enne... Digitaal koekje:
Afbeelding

ZX-driver
Master
 Bericht 
Lekker! :thumb:

Aanhanger
Master
 Bericht 
Blaataap schreef:
aan jullie de vraag: Wie zou er anders hebben gehandeld en hoe zou jullie eventuele oplossing er uit hebben gezien?
Ik.
Niet mooi.

JeffreyM
Master
 Bericht 
ZX-driver schreef:
Ja, 0:08, :thumb:

Ha, ik zag hem al op 0:07 :woop: :[

CasB
Master
 Bericht 
Je had hem er bij het verkeerslicht al voor kunnen steken. O:)

Feitelijk
Master
 Bericht 
ZX-driver schreef:
Ja, 0:08,

Precies, daar staat een :B1: buiten de bebouwde kom VOOR een kruising.

Blaataap
Master
 Bericht 
 
Feitelijk schreef:
Precies, daar staat een :B1: buiten de bebouwde kom VOOR een kruising.


Bijna, dat is officieel gewoon binnen de bebouwde kom van Hengelo. Het bord einde bebouwde kom staat pas na die kruising ergens.

RRL
Master
 Bericht 
Blaataap schreef:
Ik kwam vandaag achter deze truck te zitten.

Netjes alvast in een lage versnelling om goed snelheid te kunnen maken :thumb:

ZX-driver schreef:
Al had ik hier even het idee dat de truck je er al eerder langs wilde laten!

Dat idee had ik ook, zeker toen hij na de bocht niet weer naar links kwam. Als het echt de intentie was had hij het met de richtingaanwijzer wel even duidelijk kunnen maken.

Feitelijk
Master
 Bericht 
Blaataap schreef:

Bijna, dat is officieel gewoon binnen de bebouwde kom van Hengelo. Het bord einde bebouwde kom staat pas na die kruising ergens.

Ik zie hem nu! :kniktja:

Blaataap
Master
 Bericht 
 
Aanhanger schreef:
Ik.
Niet mooi.


Haha, wat moet ik me daar bij voorstellen? :lol:


RRL schreef:
Netjes alvast in een lage versnelling om goed snelheid te kunnen maken :thumb:


Zoals het hoort. Al was ik wel blij dat het lekker rustig was zodat ik niet pas bij 6750 tpm hoefde te schakelen :lol:

Blaataap
Master
 Bericht 
 
Zoooo, even afstoffen hoor. Toch maar weer eens de tijd genomen voor een compilatie, in twee delen. Niet vanwege de lengte, maar omdat MovieMaker liep te zeuren. Als iemand een goed alternatief heeft hoor ik het graag :thumb:

Deel 1:
Link


Deel 2:
Link


Brandjuh
Master
 Bericht 
Blaataap schreef:
Niet vanwege de lengte, maar omdat MovieMaker liep te zeuren. Als iemand een goed alternatief heeft hoor ik het graag

Flinke schop na een jaar :thumb:

Lengte beperking heeft YT toch niet meer? Iig bij mij niet meer :lol:
Ik gebruik zelf MovieMaker voor de beelden van de FineVu omdat Vega/Premier Pro etc de codex op een of andere manier niet pakt. Voor de dashcam filmpjes van de bus gebruik ik Premier Pro, via een Adobe Creative Cloud abonnement.

Heerlijk al die mensen die hem ervoor gooien omdat ze denken dat een knipperlicht voorrang heeft :fp:

Blaataap
Master
 Bericht 
 
Brandjuh schreef:
Flinke schop na een jaar


Ja, mensen zijn weer slechter gaan rijden lijkt het wel :lol:

Enne,


Brandjuh schreef:
Lengte beperking heeft YT toch niet meer?


Klopt! YT is ook niet het probleem, MovieMaker is het probleem. Die corrupt alle clips als het er meer dan 3 zijn. Dus dat betekent constant opslaan, laden, nieuwe clip bewerken, opslaan, laden.... Niet ideaal.

Brandjuh
Master
 Bericht 
Blaataap schreef:
Die corrupt alle clips als het er meer dan 3 zijn.

Zet je ze eerst op een externe schijf? Ik heb dat probleem soms ook, project opslaan en opnieuw inladen, werkt dan. Heb het alleen als ik vanaf de externe schijf werk, anders niet.

Blaataap
Master
 Bericht 
 
Nee, ik werk gewoon vanaf de SSD. Is een stuk sneller.

Brandjuh
Master
 Bericht 
Vreemd, als ik vanaf ssd werk heb ik er geen last van. Wellicht even WMM opnieuw installeren?

Blaataap
Master
 Bericht 
 
Brandjuh schreef:
Wellicht even WMM opnieuw installeren?


Lijkt er inderdaad op dat er geen andere oplossing is. Nou ja, gelukkig staat ook dat op de SSD :lol:

RRL
Master
 Bericht 
Waarom dat lichtsignaal naar de laat uitvoegende bestelbus?

Blaataap
Master
 Bericht 
 
Omdat ik door zijn actie in moest houden. Nog even los van de ongelooflijke stupiditeit van zo'n actie als je bijna 3km lang de tijd hebt om juist voor te sorteren :wink:

keokiracer
Master
 Bericht 
Blaataap schreef:
Klopt! YT is ook niet het probleem, MovieMaker is het probleem. Die corrupt alle clips als het er meer dan 3 zijn. Dus dat betekent constant opslaan, laden, nieuwe clip bewerken, opslaan, laden.... Niet ideaal.

:nah: :nah:
Heb mijn nieuwe BODD met WLM gedaan. 33 clips, allemaal tegelijk laten inladen, geen enkel probleem :huh:

Blaataap
Master
 Bericht 
 
Ja, zoals ik zei is WMM het probleem :lol:

Dashcam Drenthe
Master
 Bericht 
Die camera van jou.....die is niet meer helemaal 100% geloof ik :x

Blaataap
Master
 Bericht 
 
Die camera van jou.....die is niet meer helemaal 100% geloof ik


Klopt. Het polaroid-filter dat erop zit helpt ook niet heel erg mee :lol:

ZX-driver
Master
 Bericht 
Nr. 2 met die Passat... Lekker zeg! Eerst remmen en dan uitvoegen...

Laatste fragment: Ha, bekend stukje!
Rijd ik bijna iedere week! :thumb:

keokiracer
Master
 Bericht 
Blaataap schreef:
Ja, zoals ik zei is WMM het probleem

Van wat ik online vind er er vrijwel geen verschil tussen movie maker en live movie maker, behalve de interface. Dus tenzij iets in de interface het probleem is...?

Blaataap
Master
 Bericht 
 
keokiracer schreef:
Dus tenzij iets in de interface het probleem is...?


Nee, WMM vindt gewoon op een gegeven, compleet willekeurig moment dat een deel van de clips die erin zitten 'beschadigd of gecorrupteerd' zijn. Geen idee waarom eigenlijk maar we gaan zien of het zo blijft na een nieuwe installatie.


ZX-driver schreef:
Rijd ik bijna iedere week!


Haha, ik rij het bijna iedere dag :lol:

keokiracer
Master
 Bericht 
Blaataap schreef:
Nee, WMM vindt gewoon op een gegeven, compleet willekeurig moment dat een deel van de clips die erin zitten 'beschadigd of gecorrupteerd' zijn. Geen idee waarom eigenlijk maar we gaan zien of het zo blijft na een nieuwe installatie.

Ook eens gehad met WLM, maar dat kwam omdat ik toen clips had gebruikt die op een externe schijf stonden die niet aangesloten was. Dat heeft me toen 2.5 uur gekost om achter te komen :duh: .
Omdat ik een kopie had gemaakt van die films en op die externe schijf had gezet, maar blijkbaar heeft toen iets besloten dat kopiëren niet kopiëren maar verplaatsen was

Blaataap
Master
 Bericht 
 
Ja, dat is hier dus niet aan de orde. Ook geen schijf die ineens uit gaat want die onzin heb ik uitgezet :lol:

Blaataap
Master
 Bericht 
 
Zo, even het stof van dit topic afblazen. Alweer :lol: Aangezien de cam terug is voor RMA, maar even de achterstand van spul in het archief wegwerken. Deze is van gisteren.

Link


ZX-driver
Master
 Bericht 
En nog slecht zichtbaar ook!

Blaataap
Master
 Bericht 
 
ZX-driver schreef:
En nog slecht zichtbaar ook!


Hoe bedoel je?

ZX-driver
Master
 Bericht 
Laat maar, ik dacht dat je op die fietser doelde die ik niet duidelijk zichtbaar vond, maar dat fietserslicht stond op groen, dus moet het die grijze auto geweest zijn?

Blaataap
Master
 Bericht 
 
Jep, die grijze Ford reed vol door rood. Je kan zijn verkeerslicht nog rood zien stralen als je goed kijkt.

ZX-driver
Master
 Bericht 
Blaataap schreef:
Jep, die grijze Ford reed vol door rood. Je kan zijn verkeerslicht nog rood zien stralen als je goed kijkt


Heb hem ff op fullscreen gezet, nu pas is hij me duidelijk! :thumb:

Blaataap
Master
 Bericht 
 
Wat dingen uit het archief.

Link


Link


Link


Link


Black98
Master
 Bericht 
Die 2e is wel echt heel erg ;( :fp: :fp:

 Pagina 2 van 3 [ 129 berichten ] 


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek…